Última actualización: 19 de diciembre de 2024
PROBLEMA
Es posible que los usuarios reciban aleatoriamente un error de Producto desactivado en las aplicaciones de Microsoft 365 Office.
Ejemplos del error:
CAUSA
Cualquier cambio realizado por el administrador en el nivel de licencia podría desencadenar el problema. Las siguientes son razones probables que pueden causar este problema:
-
Cambio en el grupo de licencias, donde el usuario se mueve de un grupo a otro (se aplica a los grupos de seguridad y Grupos de Azure AD sincronizados desde AD local)
-
Cambios en la asignación de productos o licencias en el nivel de usuario. Ejemplo: cambiar la licencia de usuario de Office 365 E3 suscripción a Microsoft 365 E3 suscripción
-
Quitar y volver a agregar usuarios al mismo grupo de licencias o a otro grupo de licencias.
-
Alternar licencia o plan de servicio para los usuarios.
-
Si los administradores han desactivado el plan de servicio "Versión más reciente de aplicaciones de escritorio" en la suscripción de Microsoft 365 para los usuarios.
SOLUCIÓN ALTERNATIVA
Seleccione el botón Reactivar de la pancarta. Se le pedirá que inicie sesión para reactivarlo.
O bien
Cierra sesión y cierra todas las aplicaciones de Microsoft 365, incluido Outlook. A continuación, reinicia la aplicación de Microsoft 365 y vuelve a iniciar sesión.
Si sigue teniendo el problema, póngase en contacto con su Administración para comprobar si la suscripción ha expirado. Para obtener más información, vaya a Averiguar cuándo expira su suscripción a Microsoft 365.
ESTADO: EN INVESTIGACIÓN
Nuestro equipo de ingeniería está investigando el problema.
Para aquellos que tienen casos de soporte abiertos, recopile los registros de Office y la información del archivo a continuación y compártalos con su ingeniero de soporte técnico.
-
Recopilar diagnóstico de licencia de Office. Para obtener más información, vaya a Descargar la herramienta de diagnóstico de licencias de Office desde el Centro oficial de descarga de Microsoft.
-
Cierre todas las aplicaciones de Office y, a continuación, zip up the logs in this directory and add to your support case:
Registros: %temp%/diagnostics.
Recursos adicionales
¿Qué son las licencias basadas en grupos en Microsoft Entra ID?
Información general sobre licencias y activación en Aplicaciones Microsoft 365
Más recursos
Preguntar a los expertos
Lea nuestro blog, conéctese con expertos, comente las novedades, las actualizaciones y los procedimientos recomendados más recientes.
Obtener ayuda de la comunidad
Pregunte y encuentre soluciones facilitadas por agentes de soporte técnico, MVP, ingenieros y otros usuarios de Office.
Sugerir una característica nueva
Estaremos encantados de escuchar sus sugerencias y comentarios. Comparta sus ideas. Su opinión nos importa.